This page is not yet fully available in your language. Make a gift to your community by translating it! Click here to start.

Joomla parla el vostre idioma, tant si parleu francès, japonès o farsi. Si els usuaris del vostre lloc parlen un idioma i els vostres administradors un altre, podeu personalitzar la configuració d'idioma per satisfer les seves necessitats, fins i tot per a cada usuari.

Joomla 1.5

Joomla 1.5 ve amb 67 paquets d'idiomes acreditats que podeu instal·lar al vostre lloc web, a més de l'idioma d'origen, l'anglès (britànic).

Tingueu en compte que el suport per a la versió 1.5 de Joomla ha finalitzat el 31 de desembre de 2012. Us recomanem que actualitzeu a una versió compatible.

Joomla 2.5

Joomla 2.5 ve amb 69 paquets d'idiomes acreditats que podeu instal·lar al vostre lloc web, a més de l'idioma d'origen, l'anglès (britànic).

Tingueu en compte que el suport per a la versió 2.5 de Joomla ha finalitzat el 31 de desembre de 2014. Us recomanem que actualitzeu a una versió compatible.

Joomla 3.x

A més de l'idioma d'origen, l'anglès (britanès), Joomla 3.x inclou 84 paquets d'idiomes acreditats que podeu instal·lar directament des del backend del vostre lloc, la qual cosa us permet personalitzar la vostra configuració d'idioma per satisfer les necessitats dels usuaris del vostre lloc i administradors.

Joomla 4.x

A més de l'idioma d'origen, l'anglès (britànic), Joomla 4.x inclou 55 paquets d'idiomes acreditats que podeu instal·lar directament des del backend del vostre lloc, la qual cosa us permet personalitzar la vostra configuració d'idioma per satisfer les necessitats dels usuaris del vostre lloc i administradors.

YFalta el vostre idioma i voleu ajudar a localitzar Joomla en el vostre idioma?
Si us plau, poseu-vos en contacte amb el Equip d'idiomes de Joomla! CMS (Core)